Home >  > mtm底背离选股公式

mtm底背离选股公式

0

亲测可用。日线选了4个,周线选了很多。

意思是股价连续下跌,mtm未创新低,并且mtm上穿mtmma形成金叉

N:=3;{NÊDZ³ÀëÌìÊý£¬×ÔÉè}
MTM:=CLOSE-REF(CLOSE,12);{12ºÍ6ÊÇÈí¼þĬÈϲÎÊý£¬×Ôµ÷}
MTMMA:=MA(MTM,6);
ZD:=(H+L+C*2+O)/5;
BL:=EVERY(ZD<REF(ZD,1),N) AND MTM>LLV(MTM,N) AND COUNT(C>REF(C,1),N)<N/2;
(REF(BL,1) AND CROSS(MTM,MTMMA))*12;

Snap1167

发表评论

*

*