Home >  > 缠论系列之(三)三买平台加主升

缠论系列之(三)三买平台加主升

0

谢谢版主把第一个帖子加精,也谢谢朋友们关注支持。。今天大盘也选择放量向上突破,本人提前埋伏的601002和002093大涨也开心的。。所以一次把缠三平台加主升起点选股同时送出,不再让大家浪费共享币。。有的朋友说我的选股毫无意义所以今天贴下日线午间选的票。。大家可以观察一周后再考虑要不要下载使用。。以后精华一个帖子就把自己手里最好用的和最实用的指标公式奉献给大家 让我们小散多一个赚钱的利器 废话不说下午还要操作,上图发指标。

三买平台加主升一起送出.txt (848 Bytes)

日线周线一起同时配合使用,,要不单独的话出票太多筛选起来浪费时间 下次送出强势底分型。

亲测:

N1:=9;{最近下跌天数}
N2:=30;{上涨天数}
N3:=56;{平台高点天数}

LL:=LLV(L,N1);
HH:=HHV(H,2*N1);
H0:=REF(HHV(H,N3),N1+N2);

三买平台选:HH=HHV(H,N2+N1+N3) AND LL>H0 AND LL/HH<0.97;

来源:http://55188.com/viewthread.php?tid=5794680&page=1&authorid=1241225

这个公式选出的股票原理不知是啥,不过选出的股许多倒是
布林中轨是向上的,作他用也不错。

主升买点
多:=EMA(C,3);
空:=EMA(C,5);
均衡:=EMA(空,5);
VARF1C:=COUNT(CROSS(多,均衡),2)=1;
VARF2C:=COUNT(CROSS(空,均衡),2)=1;
主升ZAI:FILTER(VARF1C AND VARF2C,2),LINETHICK2;

;两个指标配合使用也可单独使用用大周期选在小周期找买卖点成功率更高。。其中奥妙慢慢体会

下面是去ST和停盘股享用的加载后面就可
换手率1:=BETWEEN(换,2.40,40);
量比1 :=DYNAINFO(17)>0.86; 
流通盘:=CAPITAL/1000000<=6.60;
股价:=C>=4.60 AND C<14.99;
去创业板:=IF(CODELIKE(300),0,1);
去停牌:=DYNAINFO(17)>0;
D22:=IF(NAMELIKE(S),0,1);
D33:=IF(NAMELIKE(*),0,1);
去ST:=D22 AND D33 AND 流通盘 AND 股价 AND 内外盘
AND 去创业板 AND 去停牌 AND 量比1 AND 换手率1;

实测,主升买点可以作为选股公式,也可以作为指标公式。
Snap1183

 

发表评论

*

*